logo
欢迎光临软众信息 共有5816款软件261065位会员
首 页     返回首页 会员注册 | 会员登录 | 支付指南 | 购买流程 | 退出
软件搜索
软件购买 软件下载 客服中心 软件提交 支付指南 购买流程 联系我们 收藏本站
  用户名: 密码: 验证码: 验证码,看不清楚?请点击刷新验证码 有效期: [重新激活帐号]  
办公软件 编程开发
网络应用 网络管理
操作系统 数 据 库
网络安全 多 媒 体
数据管理 系统工具
促销软件
  MDaemon PRO 邮件服务器
[135506] 
  Pragma Telnet Server
[25328] 
  Video Surveillance Monit..
[24058] 
  Zaep Anti Spam 垃圾邮件隔..
[23946] 
  Robo-FTP Server
[95416] 
热销排行榜
  TurboFTP SDK中国代理
[16342] 
  TurboFTP Server中国代理
[16102] 
  TurboFTP中国代理
[15742] 
  Core FTP中国代理
[12102] 
  EVE-NG PRO platform中国代..
[12164] 
  Stimulsoft Reports.BLAZO..
[7918] 
  Radmin 远程控制软件
[109402] 
  MDaemon PRO 邮件服务器
[135506] 
  Robo-FTP Server
[95416] 
  Robo-FTP 文件上传软件
[89930] 
推荐销软件
  SPAMfighter
[25144] 
  Radmin 远程控制软件
[109402] 
  MDaemon PRO 邮件服务器
[135506] 
  AD MailBox Manager
[23582] 
  LogMeIn Pro
[76476] 
  TurboFTP
[23514] 
  TurboFTP Server
[24914] 
  AthTek Keylogger
[23332] 
  WinProxy
[23356] 
  搜易企业名录王
[22468] 
下载排行榜
  MDaemon PRO 邮件服务器
[135506] 
  Radmin 远程控制软件
[109402] 
  Enterprise Security repo..
[96844] 
  Robo-FTP Server
[95416] 
  Robo-FTP 文件上传软件
[89930] 
  Globalscape CuteFTP中国代..
[83500] 
  Brekeke SIP Server
[78484] 
  LogMeIn Pro
[76476] 
  AnyDesk中国代理
[58342] 
  MobaSSH中国代理
[45392] 
所有软件 办公软件 编程开发 网络应用 网络管理 操作系统 数据库 网络安全 多媒体 数据管理 系统工具
Time for .NET/.NET CF
SNTP与NTP协议使您的程序能通过互联网从公共时间服务器上获取准确的时间。使您的多用户绑定应用程序中的计算机保持与准确时间的一致以解决本地时间不同的问题。 *简单实用并具有极大的灵活性 *支持.NET1.0/1.1与.NET2.0/3.0/3.5,并能与64位版本...
推荐星级:
正版下载
Trace Route Component
执行互联网路由跟踪以确定网络显示以及拓扑。.NET的TraceRoute控件是一款功能齐全、简单实用并能为.NET与ASP.NET应用程序执行跟踪路由协议的控件。该控件为.NET开发人员的应用程序提供了完整的路由跟踪功能。 此产品包含在产品集合.NETInternetComponentS...
推荐星级:
正版下载
ICMP Ping Component
发送响应请求消息与接收响应请求报文。Ping一个服务器查看它是否为可操作。.NET的ICMP控件是一款功能齐全、简单易用的且能执行.NET与ASP.NET应用程序的ICMP协议的控件。它完全适应RFC792,该控件可以让.NET开发人员在它们的应用程序中轻易地ping服务器以及执行其它ICMP操...
推荐星级:
正版下载
Internet Time NTP Component
通过互联网使用公共原子时钟服务器同步您的计算机。.NET的互联网时间控件是一款功能齐全、简单易用的且能执行.NET与ASP.NET应用程序的网络时间协议(NTP)协议的控件。它完全适应网络时间协议(RFC1035)、时间协议(RFC868)以及日间协议(RFC867),该控件可以让.NET开发...
推荐星级:
正版下载
SOCKS and HTTP Proxy Component
通过HTTP或SOCKS代理服务器透过公司防火墙发送信息。.NET的代理控件功能齐备并能轻易地为.NET以及ASP.NET应用程序执行HTTP与SOCKS代理协议。它表现得就如一个代理客户端以及支持呼出TCP连接到HTTP、SOCKsv4、SOCKSv4A以及SOCKSv5代理服务器。该控件...
推荐星级:
正版下载
.NET Internet Component Suite
该产品是.NET互联网控件套包,它包含了DNSComponent、EmailCheckerComponent(电子邮件检查控件)、FTPComponent、ICMPPingComponent、InternetTimeNTPComponent(互联网时间NTP控件)、SOCKSa...
推荐星级:
正版下载
Zaep Anti Spam 垃圾邮件隔离软件
对垃圾邮件忍无可忍了,那么你需要ZaepAntiSpam。 ZaepAntiSpam可为你100%清除收到的垃圾邮件。你不需要增加其它防阻垃圾邮件的工具,不需要自己设定辨识垃圾邮件的信息,也不需要亲自重新检查任何误判的邮件。ZaepAntiSpam为你大大提高了邮件查收的效率。 ...
¥400元/套
推荐星级:
正版下载
SmartWhois
网络查询工具,能查询IP地址或域名的位置、注册人、联系信息等,它还可以对数据进行缓存,使你可以建立自己的数据库,支持Socks5防火墙。...
¥390元/套
推荐星级:
正版下载
CommView
对于网管人员来说,可以利用“CommView”来观察网络连线、重要的IP资料统计分析,如TCP、UDP、及ICMP,并可显示内部及外部IP位址、Port位置、主机名称等重要资讯,且可将所取得资料储存至硬盘中以备查阅。 CommView对于局域网络管理员﹑安全专家﹑网络程序员或者其它需要...
¥1490元/套
推荐星级:
正版下载
Desktop Authority Express
DesktopAuthorityExpress是DesktopAuthority的入门级版本,针对中小型企业。 DesktopAuthority通过使管理员能从一个集中的地点进行预先管理,库存,安全和桌面支持来减少购买和维护桌面应用程序的总成本。...
价格:请咨询相关销售人员 Desktop Authority
推荐星级:
正版下载
分页 18 / 21, 209 条    首页  上五页  16 17 18 19 20  尾页
最新更新软件

Draftable Clean中国代理

Draftable Compare for Legal Teams中国代..

Macro Recorder中国代理

PhraseExpress中国代理

ZoomPanel中国代理

Ab2d.ReaderWmf中国代理

Ab2d.ReaderSvg中国代理

Reader3ds中国代理

Ab4d.CadImporter中国代理

Ab3d.DXEngine中国代理
  软众信息买软件网▼ 配送方式▼ 付款方式▼ 服务保证▼ 客户服务▼ 联系我们▼
  诚信与安全 EMS快递 在线汇款指南 隐私保护 订单查询 关于软众信息 About Us
  成功案例 国内平邮 邮政汇款指南 网上支付安全吗? 如何退款 联系方式 Contact Us
  共享概念 如何提供发票 汇款帐号查询 多久收到授权? 如何获得授权码 诚聘英才 Job
      公司电汇指南 Geo如何保护信息? 资料修改  
      会员注册协议 代理商如何购买?  
® Copyright www.buysoftware.cn 买软件网 沪ICP备05053640号-1