logo
欢迎光临软众信息 共有5816款软件261065位会员
首 页     返回首页 会员注册 | 会员登录 | 支付指南 | 购买流程 | 退出
软件搜索
软件购买 软件下载 客服中心 软件提交 支付指南 购买流程 联系我们 收藏本站
  用户名: 密码: 验证码: 验证码,看不清楚?请点击刷新验证码 有效期: [重新激活帐号]  
办公软件 编程开发
网络应用 网络管理
操作系统 数 据 库
网络安全 多 媒 体
数据管理 系统工具
促销软件
  USSE单机版标准版(USB监控..
[32878] 
  软众-文件外派控制大师(F..
[33444] 
  Snagit 2020中国代理
[151360] 
  Camtasia 2020 中国代理
[148046] 
  pdfFactory 标准服务器版
[50372] 
  pdfFactory 中文标准版
[302544] 
  pdfFactory专业服务器版 购..
[52136] 
  FinePrint 打印省纸
[223568] 
  MDaemon PRO 邮件服务器
[135448] 
  Office 365 小型企业高级版
[145256] 
热销排行榜
  WinRAR
[285618] 
  Camtasia 2020 中国代理
[148046] 
  yFiles 中国代理
[153992] 
  GoXam中国代理
[51790] 
  GoJS中国代理
[50624] 
  GoPlanogram中国代理
[50668] 
  GoDiagram中国代理
[50188] 
  Oxygen Content Fusion中国..
[50522] 
  Oxygen Feedback中国代理
[50040] 
  Oxygen JSON Editor中国代..
[49634] 
推荐销软件
  USSE单机版标准版(USB监控..
[32878] 
  软众-文件外派控制大师(F..
[33444] 
  Snagit 2020中国代理
[151360] 
  Camtasia 2020 中国代理
[148046] 
  pdfFactory 标准服务器版
[50372] 
  pdfFactory 中文标准版
[302544] 
  pdfFactory专业服务器版 购..
[52136] 
  ACDSee
[28082] 
  AcdSee Pro
[24994] 
  SPAMfighter
[25128] 
下载排行榜
  pdfFactory 中文标准版
[302544] 
  WinRAR
[285618] 
  FinePrint 打印省纸
[223568] 
  pdfFactory 中文专业版
[223278] 
  Source Insight购买 代理 ..
[176026] 
  翻译软件Babylon
[175926] 
  FinePrint 服务器版
[156438] 
  CuteFTP 5.0 Home版
[155500] 
  yFiles 中国代理
[153992] 
  Visual SlickEdit
[152318] 
所有软件 办公软件 编程开发 网络应用 网络管理 操作系统 数据库 网络安全 多媒体 数据管理 系统工具
Time for .NET/.NET CF
SNTP与NTP协议使您的程序能通过互联网从公共时间服务器上获取准确的时间。使您的多用户绑定应用程序中的计算机保持与准确时间的一致以解决本地时间不同的问题。 *简单实用并具有极大的灵活性 *支持.NET1.0/1.1与.NET2.0/3.0/3.5,并能与64位版本...
推荐星级:
正版下载
VintaSoftAnnotation.NET Plug-in
VintaSoftAnnotation.NET插件是开发人员的工具,使工作与注释:创建,处理,删除,合并与图像,储存或加载XML或TIFF文件。 这个评估版本让您免费评估,以确定它是否适合您的需要的图书馆。您将看到一个老马屏幕当您打开或保存图像文件。Periodicaly将出现的说明,要求进...
推荐星级:
正版下载
Trace Route Component
执行互联网路由跟踪以确定网络显示以及拓扑。.NET的TraceRoute控件是一款功能齐全、简单实用并能为.NET与ASP.NET应用程序执行跟踪路由协议的控件。该控件为.NET开发人员的应用程序提供了完整的路由跟踪功能。 此产品包含在产品集合.NETInternetComponentS...
推荐星级:
正版下载
ICMP Ping Component
发送响应请求消息与接收响应请求报文。Ping一个服务器查看它是否为可操作。.NET的ICMP控件是一款功能齐全、简单易用的且能执行.NET与ASP.NET应用程序的ICMP协议的控件。它完全适应RFC792,该控件可以让.NET开发人员在它们的应用程序中轻易地ping服务器以及执行其它ICMP操...
推荐星级:
正版下载
DNS Component
可请求DNS服务器以得到MX以及其它资源记录类型。.NET的DNS控件是一款功能齐全、简单易用的且能执行.NET与ASP.NET应用程序的DNS协议的控件。它彻底地适应RFCs1034与1035,该控件可以让.NET开发人员在它们的应用程序中直接访问DNS资源。 此产品包含在产品集合.NET...
推荐星级:
正版下载
ERPConnect.net
ERPConnect.net是一个精益.NET汇编程序。它可让您不用花很大的努力就可以开发健壮的SAP接口;并且最重要的是,它不需要一个复杂的设备或任何其他中间件。...
推荐星级:
正版下载
Internet Time NTP Component
通过互联网使用公共原子时钟服务器同步您的计算机。.NET的互联网时间控件是一款功能齐全、简单易用的且能执行.NET与ASP.NET应用程序的网络时间协议(NTP)协议的控件。它完全适应网络时间协议(RFC1035)、时间协议(RFC868)以及日间协议(RFC867),该控件可以让.NET开发...
推荐星级:
正版下载
SOCKS and HTTP Proxy Component
通过HTTP或SOCKS代理服务器透过公司防火墙发送信息。.NET的代理控件功能齐备并能轻易地为.NET以及ASP.NET应用程序执行HTTP与SOCKS代理协议。它表现得就如一个代理客户端以及支持呼出TCP连接到HTTP、SOCKsv4、SOCKSv4A以及SOCKSv5代理服务器。该控件...
推荐星级:
正版下载
.NET Internet Component Suite
该产品是.NET互联网控件套包,它包含了DNSComponent、EmailCheckerComponent(电子邮件检查控件)、FTPComponent、ICMPPingComponent、InternetTimeNTPComponent(互联网时间NTP控件)、SOCKSa...
推荐星级:
正版下载
SmartZone ICR/OCR 字符和标志识别工具
创建强大的区域表格处理软件,能够识别OCR(机器打印字符)、ICR(手工打印字符)、OMR(光学标志)和MICR。这一.NET控件、COM组件或VCL包含了强大的表格识别和表格移除技术,丰富的图像清理选项和基于字段的处理。可以选择速度以适应各种应用程序和预算要求。 SmartZ...
¥29990元/套
推荐星级:
正版下载
分页 589 / 609, 6084 条    首页  上五页  586 587 588 589 590  下五页 尾页
最新更新软件

Draftable Clean中国代理

Draftable Compare for Legal Teams中国代..

Macro Recorder中国代理

PhraseExpress中国代理

ZoomPanel中国代理

Ab2d.ReaderWmf中国代理

Ab2d.ReaderSvg中国代理

Reader3ds中国代理

Ab4d.CadImporter中国代理

Ab3d.DXEngine中国代理
  软众信息买软件网▼ 配送方式▼ 付款方式▼ 服务保证▼ 客户服务▼ 联系我们▼
  诚信与安全 EMS快递 在线汇款指南 隐私保护 订单查询 关于软众信息 About Us
  成功案例 国内平邮 邮政汇款指南 网上支付安全吗? 如何退款 联系方式 Contact Us
  共享概念 如何提供发票 汇款帐号查询 多久收到授权? 如何获得授权码 诚聘英才 Job
      公司电汇指南 Geo如何保护信息? 资料修改  
      会员注册协议 代理商如何购买?  
® Copyright www.buysoftware.cn 买软件网 沪ICP备05053640号-1